» Plug-in Code Snippets WordPress com 200.000 instalações ativas está vulnerável

Foi descoberta uma vulnerabilidade na qual qualquer pessoa poderia forjar uma solicitação em nome de um administrador e potencialmente injetar código malicioso em um site vulnerável.Patches virtuais foram enviados a todos os nossos clientes e o firewall do WebARX está bloqueando essa vulnerabilidade. Plugin: snippets de ...

» Lista de Plugins vulneráveis em Wordpress 2020 - Requer atualizações

Estamos anexando uma visão geral das vulnerabilidades e notícias relacionadas ao WordPress recentemente publicadas. Em janeiro, vimos mais de 23 plugins vulneráveis que apresentam vulnerabilidades que afetam mais de 1,4 milhão de sites. Se você estiver usando algum dos plug-ins mencionados, precisará atualizá-los para a versão mais ...